<!DOCTYPE html><!--_____                 _   _   
| __  |___ ___ ___ ___| |_| |_ 
| __ -| -_|   |   | -_|  _|  _|
|_____|___|_|_|_|_|___|_| |_|  www.bennett.no | www.bnet.no--><html lang="nb-NO"><head id="ctl00_Head1"><title>Altaposten redaksjonell årsrapport - Redaksjonell årsrapport 2017</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="shortcut icon" href="/fileshare/filarkivroot/template/favicon.ico" /><!-- Change this to the correct graphic --><link rel="apple-touch-icon" href="/fileshare/ressurser/favicon_apple.png" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><meta http-equiv="X-UA-Compatible" content="IE=edge; chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="format-detection" content="telephone=no" /><script type="text/javascript" src="//use.typekit.net/hfn7jic.js"></script><!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name='twitter:card' content='summary' /><meta property='og:title' content='Altaposten redaksjonell &#229;rsrapport' /><meta property='twitter:title' content='Altaposten redaksjonell &#229;rsrapport' /><meta property='og:description' content='Mediehuset Altaposten best&#229;r av papiravisa Altaposten (Alta, Kautokeino og Loppa), nettstedet altaposten.no, TV Nord (Vest-Finnmark) og Radio Alta (Alta), i tillegg til en informasjonskanal som formidler nyheter ved 25 av landets lufthavner. 
Altaposten har i 2017 snudd en lang og vedvarende trend med nedgang i opplagstallene, og har i stedet en fremgang p&#229; rundt 10 prosent. Til tross for frekvensnedgang i papirutgaven fra fem til tre, har lesere og brukere svart med &#248;kt lojalitet og vilje til digital omstilling.  Gode redaksjonelle satsinger har gjort at det er vilje til &#229; betale for innhold som er plusset og forbeholdt abonnenter.' /><meta property='twitter:description' content='Mediehuset Altaposten best&#229;r av papiravisa Altaposten (Alta, Kautokeino og Loppa), nettstedet altaposten.no, TV Nord (Vest-Finnmark) og Radio Alta (Alta), i tillegg til en informasjonskanal som formidler nyheter ved 25 av landets lufthavner. 
Altaposten har i 2017 snudd en lang og vedvarende trend med nedgang i opplagstallene, og har i stedet en fremgang p&#229; rundt 10 prosent. Til tross for frekvensnedgang i papirutgaven fra fem til tre, har lesere og brukere svart med &#248;kt lojalitet og vilje til digital omstilling.  Gode redaksjonelle satsinger har gjort at det er vilje til &#229; betale for innhold som er plusset og forbeholdt abonnenter.' /><meta property='og:type' content='website' /><meta property='og:url' content='http://redaksjonellaarsrapport2017.polarismedia.no/rapporter-fra-mediehusene/polaris-media-nord-norge/altaposten/' /><meta name='twitter:url' content='http://redaksjonellaarsrapport2017.polarismedia.no/rapporter-fra-mediehusene/polaris-media-nord-norge/altaposten/' /><meta property='og:site_name' content='Redaksjonell årsrapport 2017' /><meta name='twitter:site' content='Redaksjonell årsrapport 2017' /><meta property='og:image' content="http://redaksjonellaarsrapport2017.polarismedia.no/fileshare/filarkivroot/Altaposten%20redaksjonell%20%c3%a5rsrapport/2017/01Erle.jpg" /><link href="/Customers/pome/EditorReport/Skin/FileCombiner.axd?folder=~/Customers/pome/EditorReport/Skin&recycleticks=636571692259504427" rel="stylesheet" type="text/css" /><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> <script type="text/javascript" src="https://ajax.microsoft.com/ajax/jquery.templates/beta1/jquery.tmpl.min.js"></script><script src="/Customers/Pome/EditorReport/Scripts/lib/repsonsivetables.js"></script><script type="text/javascript">try {Typekit.load({});} catch (e) { }</script></head><!--[if IE 8 ]><body class="ie8"> <![endif]--><!--[if IE 9 ]><body class="ie9"> <![endif]--><!--[if (gt IE 9)|!(IE)]><!--><body class="altaposten "><!--<![endif]--><form name="aspnetForm" method="post" action="/rapporter-fra-mediehusene/polaris-media-nord-norge/altaposten/" id="aspnetForm" css="clearfix"><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMzQ0MDYwMjIyD2QWAmYPZBYCAgEPFgIeBmFjdGlvbgU/L3JhcHBvcnRlci1mcmEtbWVkaWVodXNlbmUvcG9sYXJpcy1tZWRpYS1ub3JkLW5vcmdlL2FsdGFwb3N0ZW4vZGRTz44n7HyWqs9l3JVqIMDQheJiTMoO4HvD20BpAzFghg==" /><input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="6011826E" /><input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAPmmkKDPlf0mUMEJcL5U/ERMyHUit/cgHPpPamwOURHr4pU4Llk4ZiPRr//QHn9R6zZlA8frNxoCeWWY+G/FjG1jZVuEwo7smPhp94vuzX8cg==" /><header class="header nopdf"><div class="top-container noise"><div class="wrapper"><div class="site-logo-container"><a href="/" title="Return to homepage" class="site-logo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Redaksjonell årsrapport 2017" class="s  s--site-logo"><div class="site-description-container"><span class="site-description">Redaksjonell årsrapport 2017</span></div></a> </div><div class="button-container"><a href="#open" class="js-button"><div class="menu-button"><div class="bars"><span class="bar one"></span><span class="bar two"></span><span class="bar three"></span></div></div></a><a href="#search" class="js-button"><div class="search-button"><i class="fa fa-search"></i></div></a><script type="text/javascript">var numberOfItems = 0;</script><a class="cart-button" href="/pdf-rapport/"><span class="cart-count">0</span><i class="fa fa-download"></i></a></div></div></div><div class="menu-container nav-box"><ul class="menu main-nav  level1 menuitems6" id="js_toggle"><li class="item1 expanded main-nav-item itemid-1975"><a href="/redaksjonelt-samarbeid/" >Redaksjonelt samarbeid</a><ul class="level2"><li class="item1 main-nav-item itemid-1976"><a href="/redaksjonelt-samarbeid/avisoversikt/" >Avisoversikt</a></li><li class="item2 main-nav-item itemid-1977"><a href="/redaksjonelt-samarbeid/kommentar-fra-stiftelsen/" >Kommentar fra stiftelsen</a></li><li class="item3 main-nav-item itemid-1978"><a href="/redaksjonelt-samarbeid/redaksjonell-organisering/" >Redaksjonell organisering</a></li><li class="item4 main-nav-item itemid-1979"><a href="/redaksjonelt-samarbeid/aarsmelding-redaktoerforum-2016/" >Årsmelding redaktørforum 2016</a></li><li class="item5 main-nav-item itemid-1980"><a href="/redaksjonelt-samarbeid/aarsmelding-stiftelsen-polaris-media-2016/" >Årsmelding stiftelsen Polaris Media 2016</a></li><li class="item6 last main-nav-item itemid-1981"><a href="/redaksjonelt-samarbeid/fjoraarets-rapport-2016/" >Fjorårets rapport (2016)</a></li></ul></li><li class="item2 expanded main-nav-item itemid-1983"><a href="/journalistisk-utvikling-2017/" >Journalistisk utvikling 2017</a><ul class="level2"><li class="item1 main-nav-item itemid-2345"><a href="/journalistisk-utvikling-2017/kan-lokalavisa-vere-lokal-med-nye-kommunegrenser/" >Kan lokalavisa vere lokal med nye kommunegrenser?</a></li><li class="item2 main-nav-item itemid-2346"><a href="/journalistisk-utvikling-2017/vi-kan-laere-mye-av-leserne/" >Vi kan lære mye av leserne</a></li><li class="item3 last main-nav-item itemid-2347"><a href="/journalistisk-utvikling-2017/aa-forstaa-immersiv-journalistikk/" >Å forstå “immersiv” journalistikk</a></li></ul></li><li class="item3 active expanded open main-nav-item itemid-1987"><a href="/rapporter-fra-mediehusene/" >Rapporter fra mediehusene</a><ul class="level2"><li class="item1 main-nav-item itemid-1988"><a href="http://redaksjonellaarsrapport2016.polarismedia.no/rapporter-fra-mediehusene/" >Vis i kart</a></li><li class="item2 expandable main-nav-item itemid-1989"><a href="/rapporter-fra-mediehusene/polaris-media-midt-norge/" >Polaris Media Midt-Norge</a></li><li class="item3 active expandable main-nav-item itemid-2069"><a href="/rapporter-fra-mediehusene/polaris-media-nord-norge/" >Polaris Media Nord-Norge</a></li><li class="item4 expandable main-nav-item itemid-2140"><a href="/rapporter-fra-mediehusene/polaris-media-nordvestlandet/" >Polaris Media Nordvestlandet</a></li><li class="item5 last main-nav-item itemid-2316"><a href="/rapporter-fra-mediehusene/troender-avisa-konsern/" >Trønder-Avisa Konsern</a></li></ul></li></ul></div><div class="search-box nav-box"><div id="ctl00_ctl08_Panel1"><input name="ctl00$ctl08$SearchInput" type="text" id="ctl00_ctl08_SearchInput" class="searchInput" /><input type="submit" name="ctl00$ctl08$SearchButton" value="Søk" id="ctl00_ctl08_SearchButton" class="searchButton" /></div></div></header><div class="main-content"><div class="wrapper"><div class="orgunit paper-front-page"  data-editid='2070' data-returnid='2070' data-languageid='1' data-editfields='Item.Title,Item.Description,Item.HtmlContent' data-directedit='async'><div class="paper-head" style="page-break-after: always"><div class="paper-image"><img src="/Api/Files/Thumbnail.ashx?file=/fileshare/filarkivroot/Altaposten%20redaksjonell%20%c3%a5rsrapport/2017/01Erle.jpg&width=600" alt="" /><a class="addtoreport nopdf" data-itemid="2070" data-url="http://redaksjonellaarsrapport2017.polarismedia.no/API/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/rapporter-fra-mediehusene/polaris-media-nord-norge/altaposten/&width=200" data-languageid="1" title="Legg til i min rapport"><span>Legg til hele avisrapporten i min rapport</span> </a></div><h1>Altaposten</h1><p class="ingress">Mediehuset Altaposten består av papiravisa Altaposten (Alta, Kautokeino og Loppa), nettstedet altaposten.no, TV Nord (Vest-Finnmark) og Radio Alta (Alta), i tillegg til en informasjonskanal som formidler nyheter ved 25 av landets lufthavner. 
Altaposten har i 2017 snudd en lang og vedvarende trend med nedgang i opplagstallene, og har i stedet en fremgang på rundt 10 prosent. Til tross for frekvensnedgang i papirutgaven fra fem til tre, har lesere og brukere svart med økt lojalitet og vilje til digital omstilling.  Gode redaksjonelle satsinger har gjort at det er vilje til å betale for innhold som er plusset og forbeholdt abonnenter.</p></div><div class="portal-icons"><a href="/rapporter-fra-mediehusene/polaris-media-nord-norge/altaposten/#ra-mediehusene/polaris-media-nord-norge/altaposten/redaksjonell-aarsrapport-2016/"><i class="icon fa fa-bar-chart-o"></i>Altaposten i 2016</a><a href="/rapporter-fra-mediehusene/polaris-media-nord-norge/altaposten/#a-nord-norge/altaposten/avisens-samfunnsrolle/"><i class="icon fa fa-file-text-o"></i>Avisens samfunnsrolle</a><a href="http://www.altaposten.no/"><i class="icon fa fa-home"></i>Gå til altaposten.no</a></div><div class="EditorContentContainer " id="EditorContentContainer"></div><div class="infographics"><div class="infographics-heading">Fakta</div><div class="column first-column broad"><div class="info-item color1"><div class="info-icon"><img src="/Customers/Pome/EditorReport/Skin/Images/icon-distrubution.png" /></div><div class="info-text"><span class="info-heading">Samlet opplag</span><span class="info-data big">4106</span></div></div><div class="info-item color1"><div class="info-icon"><img src="/Customers/Pome/EditorReport/Skin/Images/icon-mapneedle.png" /></div><div class="info-text"><span class="info-heading">Utgiversted</span><span class="info-data big">Alta</span></div></div><div class="info-item color1"><div class="info-image"><img src="/fileshare/cache/72_68_False_False_1_85__fileshare_filarkivroot_rolf.jpg" alt="" /></div><div class="info-text"><span class="info-heading">Ansvarlig redaktør</span><span class="info-data big">Rolf Edmund Lund (51)</span></div></div><div class="info-item color1 no-pad mapContainer"><img class="cover-area" src="http://polaris2.unco.no/fileshare/filarkivroot/Redaksjonell%20rapport/Harstad%20Tidende%20Gruppen/Dekningskart/altaposten.jpg" alt="Alta, Kautokeino, Loppa" /></div><div class="info-item color1 bottomItem"><div class="info-icon"><img src="/Customers/Pome/EditorReport/Skin/Images/icon-calendar.png" /></div><div class="info-text"><span class="info-heading">Kommer ut</span><span class="info-data big">Mandag, onsdag og fredag</span></div></div></div><div class="column broad second"><div class=" info-item color2"><span class="info-heading">Daglige lesere totalt</span><div class="info-icon"><img src="/Customers/Pome/EditorReport/Skin/Images/icon-dailyreaders.png" /></div><div class="info-text"><span class="info-data bigger">18000</span></div></div><div class="info-item color2"><span class="info-heading">Daglige brukere på nett</span><div class="info-icon"><img src="/Customers/Pome/EditorReport/Skin/Images/icon-dailyusers.png" /></div><div class="info-text"><span class="info-data bigger">9400</span></div></div><div class="info-item color2"><span class="info-heading">Daglige brukere på mobil</span><div class="info-icon"><img src="/Customers/Pome/EditorReport/Skin/Images/icon-dailyusersMobile.png" /></div><div class="info-text"><span class="info-data bigger">8700</span></div></div><div class="info-item reader-item color2"><span class="info-heading center">Fordeling lesere</span><div class="graph" style="width: 100%; height: 200px;"></div></div></div><div class="column smaller"><div class="info-item color3"><span class="info-heading"><li>Antall sider produsert</li></span><span class="info-data">6166</span></div><div class="info-item color3"><span class="info-heading"><li>Redaksjonelle årsverk</li></span><span class="info-data">14</span></div><div class=" info-item ratio color3 no-pad graphinfo"><span class="info-heading"><li>Fordeling stoff/annonser</li></span><div class=" content-ads-ratio" style="width: 100%; height: 120px;"></div></div><div class="info-item color3"><span class="info-heading"><li>Antall lederartikler</li></span><span class="info-data">199</span></div><div class="info-item color3"><span class="info-heading"><li>Antall kommentarer</li></span><span class="info-data">35</span></div><div class="info-item color3"><span class="info-heading"><li>Antall innlegg på nett</li></span><span class="info-data">3800</span></div><div class="info-item color3"><span class="info-heading"><li>Refuserte innlegg på nett</li></span><span class="info-data">50</span></div><div class="info-item color3"><span class="info-heading"><li>Antall gjestekommentarer</li></span><span class="info-data">30</span></div><div class="info-item color3"><span class="info-heading"><li>Antall kronikker</li></span><span class="info-data">15</span></div><div class="info-item color3"><span class="info-heading"><li>Antall leserinnlegg</li></span><span class="info-data">1600</span></div></div></div><nav class="article-index"><ul class="article-index-list"><li class="article-index-item"><a href="#/redaksjonell-aarsrapport-2017/" class="article-link"><span class="dot"></span><span class="item-text">Redaktørens gjennomgang</span></a></li><li class="article-index-item"><a href="#/avisens-samfunnsrolle/" class="article-link"><span class="dot"></span><span class="item-text">Avisens samfunnsrolle</span></a></li><li class="article-index-item"><a href="#/journalistfaglig-utvikling/" class="article-link"><span class="dot"></span><span class="item-text">Journalistfaglig utvikling</span></a></li><li class="article-index-item"><a href="#/etikk/" class="article-link"><span class="dot"></span><span class="item-text">Etikk</span></a></li></ul></nav><article id="/redaksjonell-aarsrapport-2017/" name="/redaksjonell-aarsrapport-2017/" class="article secondary customertype1"><section class="article-content"><h1>Redaktørens gjennomgang</h1><div class="content"><aside class="secondary-content"> <h5><em>Mest lest 2017:</em></h5><div>1.&nbsp;<a href="http://www.altaposten.no/meninger/2017/03/17/%E2%80%93-Hva-er-hensikten-med-de-nye-str%C3%B8mm%C3%A5lerne-14459777.ece">&ndash; Hva er hensikten med de nye str&oslash;mm&aring;lerne?</a>&nbsp;(111.553)</div><div>2.&nbsp;<a href="http://www.altaposten.no/meninger/2017/01/28/%E2%80%93-Dere-har-lykkes-med-%C3%A5-tiltrekke-dere-et-klientell-opptatt-av-sex-vold-dop-og-alkohol-14129080.ece" target="_blank">&ndash; Dere har lykkes med &aring; tiltrekke dere et klientell opptatt av sex, vold, dop og alkohol!</a>&nbsp;(66.531)</div><div>3.&nbsp;<a href="http://www.altaposten.no/nyheter/2017/02/25/Alf-skulle-bare-fikse-det-tette-avl%C3%B8pet...-14309057.ece" target="_blank">Alf skulle bare fikse det tette avl&oslash;pet...</a>&nbsp;(50.003)</div><div>4.&nbsp;<a href="http://www.altaposten.no/nyheter/2017/01/27/%E2%80%93-Er-det-rart-de-eldre-er-avmagret-14121794.ece" target="_blank">&ndash; Er det rart de eldre er avmagret?</a>&nbsp;(41.781)</div><div>5.&nbsp;<a href="http://www.altaposten.no/nyheter/2017/03/13/Dette-hundehuset-er-ilagt-eiendomsskatt-14437410.ece" target="_blank">Dette hundehuset er ilagt eiendomsskatt</a>&nbsp;(39.581)</div><div>6.&nbsp;<a href="http://www.altaposten.no/meninger/kommentar/2017/09/07/Noe-sier-meg-at-velstanden-har-tatt-overh%C3%A5nd-her-i-landet...-15269925.ece">Noe sier meg at velstanden har tatt overh&aring;nd her i landet...</a>&nbsp;(38.310)</div><div>7.&nbsp;<a href="http://www.altaposten.no/meninger/2017/07/20/%E2%80%93-Er-det-rart-man-blir-rasende-15040922.ece">&ndash; Er det rart man blir rasende?</a>&nbsp;(30.519)</div><div>8.&nbsp;<a href="http://www.altaposten.no/meninger/2017/02/21/%E2%80%93-Kan-du-se-for-deg-hvor-lang-tid-35-timer-er-n%C3%A5r-ditt-lille-dyrebare-barn-ikke-f%C3%A5r-puste-14293795.ece" target="_blank">&ndash; Kan du se for deg hvor lang tid 3,5 timer er n&aring;r ditt lille dyrebare barn ikke f&aring;r puste?</a>&nbsp;(29.365)</div><div>9.&nbsp;<a href="http://www.altaposten.no/nyheter/2017/10/06/Lette-desperat-etter-s%C3%B8nnen-15412667.ece" target="_blank">Lette desperat etter s&oslash;nnen</a>&nbsp;(28.891)</div><div>10.&nbsp;<a href="http://www.altaposten.no/meninger/2017/03/17/%E2%80%93-Vi-kunne-jo-bygge-en-mur-rundt-hovedstaden-og-se-hvilken-side-som-f%C3%B8rst-ville-f%C3%A5-kloremerker-14459521.ece" target="_blank">&ndash; Vi kunne jo bygge en mur rundt hovedstaden og se hvilken side som f&oslash;rst ville f&aring; kloremerker</a>&nbsp;(25.297)</div><div>&nbsp;</div><div><img src="/fileshare/filarkivroot/Altaposten%20redaksjonell%20%C3%A5rsrapport/2017/hundehus.png" alt="Dette hundehuset i Kautokeino ble ilagt en eiendomsskatt p&aring; 2 kroner &aring;rlig. Altapostens omtale s&oslash;rget for at den spesielle historien fikk nasjonal oppmerksomhet." width="980" height="551" /></div><div><h5><em>Mest sett 2017:</em></h5></div><div>&nbsp;</div><div>1.&nbsp;<a href="http://www.altaposten.no/video/article15135257.ece" target="_blank">Slik r&aring;kj&oslash;rer de i Alta sentrum</a></div><div>2. Bli med inn p&aring; Alta's nyeste spisested: Taverna'n</div><div>3.&nbsp;<a href="http://www.altaposten.no/aptv/video/2017/03/17/%E2%80%93-Det-er-mer-enn-bare-%C3%A5-se-bra-ut-14461211.ece" target="_blank">&ndash; Det er mer enn bare &aring; se bra ut</a></div></aside><h3>M&aring;l og prioriteringer</h3><p>Den redaksjonelle m&aring;lsettingen for Mediehuset Altaposten er &aring; lage godt og attraktivt innhold p&aring; alle medieplattformer, som gj&oslash;r at vi er nyhetsledende, relevant og nyskapende i v&aring;rt dekningsomr&aring;de. I dette ligger det at Altaposten vil skape engasjement og debatt i lokalsamfunnet og ivareta v&aring;rt samfunnsoppdrag i forhold til &aring; avdekke kritikkverdige forhold og beskytte mot urettferdighet og overgrep. Videre har vi et &oslash;nske om &aring; v&aelig;re meningsb&aelig;rende, ved at vi forener nyhetsjournalistikk med analyse.</p><p>Mediehuset Altaposten &oslash;nsker &aring; v&aelig;re i front teknologisk, b&aring;de i forhold til metodikk og presentasjon p&aring; avis, nett, mobil, tv, radio og informasjonskanal. I 2017 var Altaposten pilot for personalisering p&aring; alle plattformer, for &aring; kunne skreddersy nettsidene for v&aring;re brukere. Det ga l&aelig;ring og utfordringer konsernet kan ta med seg videre. Vi videref&oslash;rer fokuset p&aring; kompetanseutvikling i redaksjonen, slik at journalistene kan levere p&aring; alle plattformer og utnytte synergiene. Vi har ogs&aring; v&aelig;rt opptatt av bevisstgj&oslash;ring knyttet til sammenheng mellom innhold, prioriteringer, plussing, oppslutning og lojalitet. Et prioritert omr&aring;de i fortsettelsen vil v&aelig;re empirisk tiln&aelig;rming til hva v&aring;re brukere &oslash;nsker, i tr&aring;d med at konsernet ogs&aring; &oslash;ker fokuset p&aring; analyse. I s&aring; m&aring;te blir det viktig &aring; m&aring;le hvilket stoff som er etterspurt og hva som genererer trafikk og tidsbruk p&aring; v&aring;re produkter.</p><p>I 2017 har Mediehuset gjort en rekke prioriteringer og tilpasninger for &aring; m&oslash;te framtiden.</p><ul><li>Frekvensnedgang p&aring; papir fra fem til tre gj&oslash;r det mulig &aring; forsterke den digitale satsingen og frigi ressurser til &aring; m&oslash;te brukere og kunder p&aring; foretrukne plattformer</li><li>Omlegging av line&aelig;r TV til levende bilder p&aring; nett og i sosiale medier</li><li>Styrket tilstedev&aelig;relse redaksjonelt p&aring; kveld og i helgene</li><li>Bygging av DAB i Alta, slik at vi er tilgjengelig p&aring; b&aring;de FM, DAB og altaposten.no. Dette ogs&aring; for &aring; sikre inntekter p&aring; bingo og gj&oslash;re kanalen&nbsp;enda&nbsp;tilgjengelig i et st&oslash;rre geografisk omr&aring;de</li><li>Oppgradering og prioritering av SoMe-innhold, da s&aelig;rlig med videoer tilpasset Facebook, &oslash;kt aktivitet p&aring; Instagram og hyppige oppdateringer p&aring;&nbsp;Snapchat, der antall f&oslash;lgere &oslash;ker betydelig.</li><li>Informasjonskanalen er bygget p&aring; v&aring;r TV-kompetanse og gjorde at Altaposten vant et&nbsp;stort anbud for informasjonsstr&oslash;m til et 25 flyplasser i Norge. Her leverer Altaposten og utvalgte samarbeidspartnere, i hovedsak s&oslash;stermediehus tilknyttet Polaris Media,&nbsp;b&aring;de reklame og innhold</li><li>Altapostens arkiv fra 1969 til i dag ble i 2017 gjort tilgjengelig i digitalt, s&oslash;kbart format for v&aring;re abonnenter</li></ul><p>Det er viktig for oss at mediehuset er en god og attraktiv arbeidsplass. &Aring;rets arbeidsmilj&oslash;unders&oslash;kelse viste at vi har grunn til &aring; v&aelig;re stolt over arbeidsplassen, men det finnes ogs&aring; omr&aring;der vi &oslash;nsker &aring; forbedre.</p><p>&nbsp;</p><p style="text-align: center;"><em>Rolf Edmund Lund</em></p><p style="text-align: center;"><em>Ansvarlig redakt&oslash;r</em></p><p style="text-align: center;"><em>Mediehuset Altaposten</em></p><p style="text-align: left;"><img src="/fileshare/filarkivroot/Altaposten%20redaksjonell%20%C3%A5rsrapport/2017/IMG_9860.jpg" alt="Det redaksjonelle lederteamet besto fra h&oslash;sten 2017 av ansvarlig redakt&oslash;r Rolf Edmund Lund, flankert av nyhetsredakt&oslash;r Tom Skoglund og redaksjonssjef Astrid Krogh." width="5184" height="3456" /></p></div></section><!--<aside class="secondary-content"> <h5><em>Mest lest 2017:</em></h5><div>1.&nbsp;<a href="http://www.altaposten.no/meninger/2017/03/17/%E2%80%93-Hva-er-hensikten-med-de-nye-str%C3%B8mm%C3%A5lerne-14459777.ece">&ndash; Hva er hensikten med de nye str&oslash;mm&aring;lerne?</a>&nbsp;(111.553)</div><div>2.&nbsp;<a href="http://www.altaposten.no/meninger/2017/01/28/%E2%80%93-Dere-har-lykkes-med-%C3%A5-tiltrekke-dere-et-klientell-opptatt-av-sex-vold-dop-og-alkohol-14129080.ece" target="_blank">&ndash; Dere har lykkes med &aring; tiltrekke dere et klientell opptatt av sex, vold, dop og alkohol!</a>&nbsp;(66.531)</div><div>3.&nbsp;<a href="http://www.altaposten.no/nyheter/2017/02/25/Alf-skulle-bare-fikse-det-tette-avl%C3%B8pet...-14309057.ece" target="_blank">Alf skulle bare fikse det tette avl&oslash;pet...</a>&nbsp;(50.003)</div><div>4.&nbsp;<a href="http://www.altaposten.no/nyheter/2017/01/27/%E2%80%93-Er-det-rart-de-eldre-er-avmagret-14121794.ece" target="_blank">&ndash; Er det rart de eldre er avmagret?</a>&nbsp;(41.781)</div><div>5.&nbsp;<a href="http://www.altaposten.no/nyheter/2017/03/13/Dette-hundehuset-er-ilagt-eiendomsskatt-14437410.ece" target="_blank">Dette hundehuset er ilagt eiendomsskatt</a>&nbsp;(39.581)</div><div>6.&nbsp;<a href="http://www.altaposten.no/meninger/kommentar/2017/09/07/Noe-sier-meg-at-velstanden-har-tatt-overh%C3%A5nd-her-i-landet...-15269925.ece">Noe sier meg at velstanden har tatt overh&aring;nd her i landet...</a>&nbsp;(38.310)</div><div>7.&nbsp;<a href="http://www.altaposten.no/meninger/2017/07/20/%E2%80%93-Er-det-rart-man-blir-rasende-15040922.ece">&ndash; Er det rart man blir rasende?</a>&nbsp;(30.519)</div><div>8.&nbsp;<a href="http://www.altaposten.no/meninger/2017/02/21/%E2%80%93-Kan-du-se-for-deg-hvor-lang-tid-35-timer-er-n%C3%A5r-ditt-lille-dyrebare-barn-ikke-f%C3%A5r-puste-14293795.ece" target="_blank">&ndash; Kan du se for deg hvor lang tid 3,5 timer er n&aring;r ditt lille dyrebare barn ikke f&aring;r puste?</a>&nbsp;(29.365)</div><div>9.&nbsp;<a href="http://www.altaposten.no/nyheter/2017/10/06/Lette-desperat-etter-s%C3%B8nnen-15412667.ece" target="_blank">Lette desperat etter s&oslash;nnen</a>&nbsp;(28.891)</div><div>10.&nbsp;<a href="http://www.altaposten.no/meninger/2017/03/17/%E2%80%93-Vi-kunne-jo-bygge-en-mur-rundt-hovedstaden-og-se-hvilken-side-som-f%C3%B8rst-ville-f%C3%A5-kloremerker-14459521.ece" target="_blank">&ndash; Vi kunne jo bygge en mur rundt hovedstaden og se hvilken side som f&oslash;rst ville f&aring; kloremerker</a>&nbsp;(25.297)</div><div>&nbsp;</div><div><img src="/fileshare/filarkivroot/Altaposten%20redaksjonell%20%C3%A5rsrapport/2017/hundehus.png" alt="Dette hundehuset i Kautokeino ble ilagt en eiendomsskatt p&aring; 2 kroner &aring;rlig. Altapostens omtale s&oslash;rget for at den spesielle historien fikk nasjonal oppmerksomhet." width="980" height="551" /></div><div><h5><em>Mest sett 2017:</em></h5></div><div>&nbsp;</div><div>1.&nbsp;<a href="http://www.altaposten.no/video/article15135257.ece" target="_blank">Slik r&aring;kj&oslash;rer de i Alta sentrum</a></div><div>2. Bli med inn p&aring; Alta's nyeste spisested: Taverna'n</div><div>3.&nbsp;<a href="http://www.altaposten.no/aptv/video/2017/03/17/%E2%80%93-Det-er-mer-enn-bare-%C3%A5-se-bra-ut-14461211.ece" target="_blank">&ndash; Det er mer enn bare &aring; se bra ut</a></div></aside>--></article><section class="toolbar"  data-editid='2071' data-returnid='2070' data-languageid='1' data-directedit='async'><a class="addtoreport nopdf" data-itemid="2071" data-url="http://redaksjonellaarsrapport2017.polarismedia.no/API/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/rapporter-fra-mediehusene/polaris-media-nord-norge/altaposten/redaksjonell-aarsrapport-2017/&width=200" data-languageid="1" title="Legg til Redaktørens gjennomgang i min rapport"><span><i class="icon fa fa-plus"></i>Legg til i min rapport</span></a></section><hr class="" /><article id="/avisens-samfunnsrolle/" name="/avisens-samfunnsrolle/" class="article customertype1"><section class="article-content"><h1>Avisens samfunnsrolle</h1><div class="content"><p>I en situasjon med nedbemanning og omstilling, er det risiko for at man velger de enkle l&oslash;sningene. Vi tror for v&aring;r del at det blir ekstra viktig &aring; prioritere unders&oslash;kende og samfunnsnyttig journalistikk. I lys av debatten om fake news og innhold i sosiale medier, blir det presserende &aring; ivareta v&aring;rt samfunnsoppdrag og p&aring;se at vi lager grundig, troverdig og etterpr&oslash;vbar journalistikk.</p><p>Mediehuset Altaposten har v&aelig;rt opptatt av &aring; v&aelig;re offensiv og proaktiv i fors&oslash;kene p&aring; &aring; l&oslash;fte saker av stor betydning for lokalsamfunnet og enkeltmennesker. Blant ressurskrevende og viktige prosjekter:</p><p><strong>Erle-saken:</strong> Altaposten har fulgt kampen til lille Erle og foreldrene Sara Marie Guttormsen og Martin J&oslash;rgensen. Foreldrene f&oslash;ler at den multihandikappede datteren behandles som en byrde for velferdsstaten. Altaposten har i artikkelserien i 2017 fors&oslash;kt &aring; formidle familiens tunge kamp mot byr&aring;kratiet og kampen for &aring; f&aring; en enklere hverdag gjennom virkemiddelapparat og lovverk. Det handler ogs&aring; om et lokalsamfunn som stiller opp n&aring;r det trengs.</p><p><strong>AKG-saken:</strong> Det l&aelig;stadianske milj&oslash; i Alta har sin egen skole, Alta Kristne Grunnskole (AKG). Sp&oslash;rsm&aring;let er om skolen f&oslash;lger l&aelig;replaner og bidrar til at elevene f&aring;r kunnskap om blant annet forplantningsl&aelig;re. Det viste seg at man fortsatt i 2017 limte sammen sider i skoleb&oslash;kene og var tilbakeholden med &aring; slippe til helses&oslash;ster og krisesenter for &aring; snakke om blant annet seksualitet og overgrep, slik de gj&oslash;r ved andre skoler. Etter artikkelserien har skolens konservative linje knyttet til &aring;penhet v&aelig;rt p&aring; retur.</p><p><strong>Sykehusaksjonen:</strong> Altas mangel p&aring; sykehus, akutt-tjenester og f&oslash;deavdeling, har v&aelig;rt intens gjennom mange &aring;r. Altaposten mener at dette helsepolitiske temaet er ekstremt viktig i et generasjonsperspektiv og har p&aring; ulike m&aring;ter dekket helsedebatten, blant annet hva mangelen p&aring; sykehus inneb&aelig;rer for en region p&aring; 25.000 mennesker. I 2017 eskalerte debatten og ble til et aksjonstog med 5-7.000 deltakere og behandling av dokument 8-forslag i Stortinget. Saken ble ogs&aring; avgj&oslash;rende for stortingsvalget, der spesielt Frp vant stemmer p&aring; saken.</p><p><strong>Stortingsvalget 2017:</strong> Altaposten dekket valget mulitmedialt, med grundige partipresentasjoner, &aring;tte tv-programmer, to partilederdebatter, kommentariat, ekstern, lokal analyseekspert, med valgnatta som punktum finale. I tillegg hadde vi en partidebatt knyttet til sametingsvalget og fors&oslash;ke &aring; dekke &laquo;v&aring;re&raquo; kretser p&aring; en god m&aring;te. Sykehussaken er spesielt omstridt. Resultatet var at Alta ble den st&oslash;rste Frp-kommunen i Norge, mens tradisjonelt sterke Arbeiderpartiet falt til rekordlavt niv&aring; p&aring; 16 prosentpoeng i Alta.</p><p><strong>Regiondebatten:</strong> To stortingsbehandlinger endte med at Troms og Finnmark ble vedtatt sl&aring;tt sammen, der de st&oslash;rste protestene har kommet fra Finnmark. Finnmark fylkesting har sagt nei, og debatten har g&aring;tt h&oslash;yt og lavt knyttet til spesielt lokalisering av tjenester. Altaposten har v&aelig;rt aktiv, blant annet p&aring; leder- og kommentarplass.</p><p><strong>Roland-saken:</strong> Etter mange &aring;r i Alta, ble afrikanske Roland Oudeno hentet p&aring; morgenen og til sist sendt ut av landet. Roland har bodd og virket i byen, og hadde mange st&oslash;ttespillere. Altaposten dekket dramaet, men gjorde ogs&aring; grundige unders&oslash;kelser, for &aring; se hva grunnlaget for beslutningen var. Vi laget en stor rigg p&aring; sakskomplekset som gikk helt tilbake til Rolands reise til Norge.</p><p>&nbsp;</p><p>Altapostens samfunnsrolle er ogs&aring; &aring; v&aelig;re et lim i lokalsamfunnet. Vi er opptatt av &aring; f&oslash;lge lag og foreninger, fra VM-gull til Finn-H&aring;gen Krogh og aldersbestemt idrett innenfor et stort mangfold i idrettsbyen Alta. Vi bruker ogs&aring; mye energi p&aring; en fyldig og god kulturdekning, med anmelderi av musikk, film, kunst, teater, revy og litteratur.</p><p>Mediehuset Altaposten er event-arrang&oslash;r og har tatt seg av store arrangement, som vi mener samler byen. Vi er ogs&aring; en betydelig samarbeidspartner for andre arrang&oslash;rer, lag og foreninger. I mange &aring;r har vi ogs&aring; streamet og laget journalistikk i sanntid, fra store begivenheter som laksekorttrekningen, kulturarrangementer og fotball/h&aring;ndball og en rekke debatter.</p></div></section><!----></article><section class="media-gallery"><div class="media-gallery-inner"><div class="item active" ><div class="item-image"><img src="/Api/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/fileshare/fileupload/2072/02Erle.jpg&width=750&height=550" alt="Erle-saken" /></div><div class="item-text"><span class="image-title">Erle-saken</span><span class="image-description">Saken om multihandikappede Erle skapte stort engasjement i Alta.</span></div> </div><div class="item" ><div class="item-image"><img src="/Api/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/fileshare/fileupload/2072/03Erle.jpg&width=750&height=550" alt="Erle-saken" /></div><div class="item-text"><span class="image-title">Erle-saken</span><span class="image-description"></span></div> </div><div class="item" ><div class="item-image"><img src="/Api/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/fileshare/fileupload/2072/_O7A3825.jpg&width=750&height=550" alt="Sykehustoget" /></div><div class="item-text"><span class="image-title">Sykehustoget</span><span class="image-description">Den intense kampen for akuttjenester og et utvidet fødetilbud kulminerte i at tusenvis av altaværinger trosset guffent regnvær og marsjerte i protesttog.</span></div> </div><div class="item" ><div class="item-image"><img src="/Api/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/fileshare/fileupload/2072/bengt%20rune%20strifeldt%20og%20marianne%20haukland%20jubler.jpg&width=750&height=550" alt="Valgjubelen" /></div><div class="item-text"><span class="image-title">Valgjubelen</span><span class="image-description">Protestvalget gjorde Alta til landets største Frp-kommune, med profilerte Sylvi Listhaugs hjemkommune Herøy på andreplass.</span></div> </div><div class="item" ><div class="item-image"><img src="/Api/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/fileshare/fileupload/2072/Krogh_gull.jpg&width=750&height=550" alt="Gullgutten" /></div><div class="item-text"><span class="image-title">Gullgutten</span><span class="image-description">Hele Norge fikk se stadig mer til den sindige altaværingen Finn Hågen Krogh gjennom året som gikk. Altaposten har naturlig nok viet mye spalteplass på langrennsløperen.</span></div> </div><div class="item" ><div class="item-image"><img src="/Api/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/fileshare/fileupload/2072/22.jpg&width=750&height=550" alt="Utkastelsen" /></div><div class="item-text"><span class="image-title">Utkastelsen</span><span class="image-description">Roland Ouendeno fra Guinea ble kastet ut av sitt andre hjem i Alta, etter å ha bodd i Norge i årevis.</span></div> </div></div></section><section class="toolbar"  data-editid='2072' data-returnid='2070' data-languageid='1' data-directedit='async'><a class="addtoreport nopdf" data-itemid="2072" data-url="http://redaksjonellaarsrapport2017.polarismedia.no/API/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/rapporter-fra-mediehusene/polaris-media-nord-norge/altaposten/avisens-samfunnsrolle/&width=200" data-languageid="1" title="Legg til Avisens samfunnsrolle i min rapport"><span><i class="icon fa fa-plus"></i>Legg til i min rapport</span></a></section><hr class="" /><article id="/journalistfaglig-utvikling/" name="/journalistfaglig-utvikling/" class="article customertype1"><section class="article-content"><h1>Journalistfaglig utvikling</h1><div class="content"><p>Altaposten har stort fokus p&aring; kompetanseutvikling, ikke minst i redaksjonen gjennom de siste &aring;rene. Her har vi i stor grad f&aring;tt drahjelp fra medietilsynet i form av &oslash;konomisk st&oslash;tte. Vi hentet p&aring; tampen av 2017 inn en dyktig kursholder innenfor historiefortelling p&aring; TV, der ogs&aring; Avvir og Ruijan Kaiku fikk anledning til &aring; delta.</p><p>For oss er det ogs&aring; sentralt &aring; dyrke learning by doing, der personaliseringsprosjektet ble viktig. Det samme gjelder for bruk av analyseverkt&oslash;y for &aring; se hva som leses og selges av innhold. Her har vi et tett samarbeid med Polaris Media.</p><p>Et stort prosjekt vi har jobbet med over flere &aring;r er dokumentaren om Altaelva, der en hel rekke redaksjonelle ansatte er delaktig. De ti programmene sendes fra januar 2018 til laksefisket starter. Store streaming-prosjekter gjennomf&oslash;res, blant annet med &aring;ttekamera-produksjon og maraton-sendinger fra aldersbestemte turneringer. Her er b&aring;de egne medarbeidere og medieelever engasjert.</p><p>I tillegg f&oslash;ler vi at det kontinuerlig p&aring;g&aring;r en sunn og konstruktiv debatt internt, b&aring;de n&aring;r det gjelder journalistfaget, etiske refleksjoner og teknologi.&nbsp;</p><p><img src="/fileshare/filarkivroot/Altaposten%20redaksjonell%20%C3%A5rsrapport/2017/Altaelva.jpg" alt="Prosjektet&nbsp;&laquo;Altaelva meter for meter&raquo;&nbsp;var en av de store multimediale satsingene v&aring;re&nbsp;gjennom 2017." width="1832" height="1070" /></p></div></section><!----></article><section class="toolbar"  data-editid='2073' data-returnid='2070' data-languageid='1' data-directedit='async'><a class="addtoreport nopdf" data-itemid="2073" data-url="http://redaksjonellaarsrapport2017.polarismedia.no/API/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/rapporter-fra-mediehusene/polaris-media-nord-norge/altaposten/journalistfaglig-utvikling/&width=200" data-languageid="1" title="Legg til Journalistfaglig utvikling i min rapport"><span><i class="icon fa fa-plus"></i>Legg til i min rapport</span></a></section><hr class="" /><article id="/etikk/" name="/etikk/" class="article customertype1"><section class="article-content"><h1>Etikk</h1><div class="content"><p>Altaposten ble klaget inn til PFU ved to anledninger i 2017. Den ene saken ble avsluttet administrativt og handlet om klage p&aring; bruk av et illustrasjonsbilde. Bildet var merket p&aring; forsvarlig m&aring;te, likevel valgte Altaposten &aring; ta hensyn til klager og valgte et annet utsnitt p&aring; det aktuelle nettbildet.</p><p>I det andre tilfellet ble Altaposten klaget inn fordi et mopedskilt uforvarent ikke var sladdet i forbindelse med testing p&aring; politistasjonen. Det skjedde i papirutgaven, mens vi brukte andre bilder p&aring; nett. Altaposten fikk kritikk/brudd for identifisering og anser det som en god anledning til intern innstramming p&aring; akkurat dette omr&aring;det.</p><p>Blant etiske utfordringer i 2017 er hvor grensen g&aring;r for nettdebattene. Vi opplever at moderering og dialog hjelper godt.</p><p>Altaposten hadde ogs&aring; en situasjon der en kvinnelig sommervikar ble utsatt for utilb&oslash;rlig oppf&oslash;rsel fra intervjuobjekter. De interne vurderinger g&aring;r p&aring; om dette skal anmeldes eller f&oslash;lges opp p&aring; andre m&aring;ter. Vi har hatt dialog med politi og foreldre og det endte med at vikaren laget en artikkel om trakassering og sine opplevelser. Det f&oslash;rte til at ogs&aring; andre medier tok tak i saken.</p><p>Altaposten har ikke erfaringer med spredning av eller fors&oslash;k p&aring; &aring; spre fake news via v&aring;re flater, men det finnes en rekke saker med tips og p&aring;stander vi ikke har videreformidlet etter kildekritisk gjennomgang.</p><p>Det er stort tilfang av tips og kilder, men Altapostens redaksjon bruker utvilsomt mer mannlige enn kvinnelige kilder. Det har vist seg at det kan v&aelig;re vanskelig &aring; snu dette, men vi er bevisst p&aring; problemstillingen.</p><p>Et sp&oslash;rsm&aring;l vil ogs&aring; v&aelig;re om vi tr&aring;kker i for kjente spor n&aring;r det gjelder dekning av eksempelvis politikk og n&aelig;ringsliv. Spesielt i valgkampdekningen har vi fors&oslash;kt &aring; tenke alternativt n&aring;r det gjelder kildebruk, gjerne med flere unge stemmer. Vi har ikke dokumentasjon p&aring;&nbsp;hvorvidt vi klarer &aring; finne et tilstrekkelig&nbsp;antall alternative stemmer i offentligheten, men i Alta er dette lettere enn i dekningen av mindre kommuner som Kautokeino og Loppa. Idealet er at vi klarer &aring; v&aelig;re lyttepost for flere og alternative ytringer enn eksempelvis ordf&oslash;rere og gruppeledere.</p><p>Det er samtidig v&aring;rt inntrykk at innslaget av profesjonelle informasjonsmedarbeidere begrenser antall kilder. Det tilbys gjerne skriftlige, formelle svar p&aring; komplekse sp&oslash;rsm&aring;l, eksempelvis innenfor helsesektoren . Det samme er nok tilfelle innenfor n&aelig;ringslivsdekningen.</p><p>Vi ser ogs&aring; faren for at korte og ufullstendige twitter-meldinger fra politidistriktene gj&oslash;r artikler og notiser ufullstendige. Det er i mange tilfeller behov for oppklarende telefonintervju med vakthavende, men her er det s&aring; som s&aring; med tilgjengeligheten og viljen til &aring; skaffe til veie informasjon.</p><p><img src="/fileshare/filarkivroot/Altaposten%20redaksjonell%20%C3%A5rsrapport/2017/IMG_0136.jpg" alt="&ndash; Er det min feil om jeg blir seksuelt trakassert av mine intervjuobjekter? spurte journalistvikar Thea Heltne Kjelstad (t.v). Vera Henriksen og flere andre tok til ordet for &aring; st&oslash;tte Thea og ford&oslash;mme trakasseringen." width="5184" height="3456" /></p></div></section><!----></article><section class="toolbar"  data-editid='2074' data-returnid='2070' data-languageid='1' data-directedit='async'><a class="addtoreport nopdf" data-itemid="2074" data-url="http://redaksjonellaarsrapport2017.polarismedia.no/API/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/rapporter-fra-mediehusene/polaris-media-nord-norge/altaposten/etikk/&width=200" data-languageid="1" title="Legg til Etikk i min rapport"><span><i class="icon fa fa-plus"></i>Legg til i min rapport</span></a></section><hr class="" /><article id="/oevrige-betraktninger/" name="/oevrige-betraktninger/" class="article customertype1"><section class="article-content"><h1>Øvrige betraktninger</h1><div class="content"><h4>Digitalisering</h4><p>Omstillingen fra papir til nett g&aring;r etter v&aring;r oppfatning sv&aelig;rt bra. Om lag halvparten av v&aring;re 4.000 abonnenter har tatt steget, men vi er samtidig opptatt av at avisproduktet ikke skal forfalle og bli en ren kopi av nettproduktet. Derfor har vi b&aelig;rende hovedsaker som kommer f&oslash;rst i papir og setter dagsorden.</p><p>Digitaliseringen viser god utvikling n&aring;r det gjelder abonnenter, hovedsakelig p&aring; grunn av plussing. Interessen for e-avis er per i dag mindre mens plussede artikler leses stadig bedre.</p><p>Det ligger an til 10 prosent &oslash;kning i opplaget, noe vi er sv&aelig;rt tilfreds med. &Oslash;kningen kommer f&oslash;rst og fremst som f&oslash;lge av at vi f&aring;r stadig flere digitale, betalende kunder.</p><h4>Jevn og h&oslash;y lesning digitalt</h4><p>Hovedm&aring;lsettingen er &aring; v&aelig;re nyhetsledende p&aring; hendelser og den vanlige nyhetsstr&oslash;mmen, ogs&aring; kveld og helg. Vi har imidlertid langt mindre fokus p&aring; &laquo;klikk&raquo; og &oslash;nsker mer faktabaserte, genuine nyheter som ogs&aring; egner seg godt for plussing. Denne eksklusive tenkningen rammer etter alle m&aring;lemerker den vanlige trafikken, men v&aring;re tall viser en sv&aelig;rt positiv trend n&aring;r det gjelder abonnenter som leser produktet.</p><p>M&aring;lsettingen er videre at tidsbruken p&aring; publiserte artikler&nbsp;p&aring; altaposten.no &oslash;ker. Vi tror solid journalistikk er veien &aring; g&aring;.</p><p>Videre viser tallene at streaming av sport og kultur gir lojalitet i form av flere abonnenter. Det er ogs&aring; en god kanal for &aring; f&aring; flere inn p&aring; v&aring;re plattformer.</p><h4>Nedbemanning</h4><p>Reduksjonen i antall ansatte har gitt behov for omprioriteringer, blant annet fra fast ansatte til flere frilansere, spesielt innenfor sport og kultur.</p><p>Antall papiraviser er redusert fra fem til tre, men vi det produseres minst like mye redaksjonelt innhold som tidligere. Det betyr at brukervanene gj&oslash;r at det n&aring; kommer enda flere b&aelig;rende saker p&aring; nett, kanskje spesielt fordi tidsspennet mellom avisene er &oslash;kt. Vi er sv&aelig;rt opptatt av &aring; gi ut tre fyldige og gode papiraviser, som ogs&aring; gir gode plussaker p&aring; nett.</p><p>Videre nedbemanning vil f&oslash;re til nye og vanskelige valg, men det er i bunn og grunn brukerne som avgj&oslash;r hvor vi publiserer innholdet og hvordan.</p><p>Line&aelig;r TV er redusert, mens vi &oslash;ker antall SoMe-videoer og nettsnutter.</p><h4>Hva v&aring;get vi?</h4><p>I Altapostens redaksjon er vi klar p&aring; at vi skal v&aring;ge og t&oslash;rre, uansett om det faller i god jord hos lesere og kunder. De siste &aring;rene har Altaposten f&aring;tt en rekke Polaris-priser for uredd og grundig journalistikk. Det er et et ideal vi akter &aring; jobbe videre mot.</p></div></section><!----></article><section class="toolbar"  data-editid='2075' data-returnid='2070' data-languageid='1' data-directedit='async'><a class="addtoreport nopdf" data-itemid="2075" data-url="http://redaksjonellaarsrapport2017.polarismedia.no/API/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/rapporter-fra-mediehusene/polaris-media-nord-norge/altaposten/oevrige-betraktninger/&width=200" data-languageid="1" title="Legg til Øvrige betraktninger i min rapport"><span><i class="icon fa fa-plus"></i>Legg til i min rapport</span></a></section><hr class="" /><article id="/ansvarlig-redaktoer/" name="/ansvarlig-redaktoer/" class="article customertype1"><section class="article-content"><h1>Ansvarlig redaktør</h1><div class="content"><p>Rolf Edmund Lund</p><p>Mediehuset Altaposten</p><p><img src="/fileshare/filarkivroot/rolf.jpg" alt="" width="300" height="393" /></p></div></section><!----></article><section class="toolbar"  data-editid='2077' data-returnid='2070' data-languageid='1' data-directedit='async'><a class="addtoreport nopdf" data-itemid="2077" data-url="http://redaksjonellaarsrapport2017.polarismedia.no/API/Files/Thumbnail.ashx?file=http://redaksjonellaarsrapport2017.polarismedia.no/rapporter-fra-mediehusene/polaris-media-nord-norge/altaposten/ansvarlig-redaktoer/&width=200" data-languageid="1" title="Legg til Ansvarlig redaktør i min rapport"><span><i class="icon fa fa-plus"></i>Legg til i min rapport</span></a></section><hr class="" /></div><script>if(!graphsArray){var graphsArray = [];}graphsArray.push({ rawData: [[[""],"2013","2014","2015","2016","2017"],["Papir","12000","11000","10000","10000","10200"],["Nett","12000","12000","10000","10000","9400"]],types: ['column', 'column', 'line'],title: '',            subtitle: '',yAxisTitle: 'Tall i tusen',yAxisTooltip: 'tusen lesere'            });function pieChart() {// Build the chart$('.content-ads-ratio').highcharts({title: {text: ''},credits: {enabled: false},plotOptions: {pie: {dataLabels:{connectorPadding: 0,distance: 13}}                },series: [{type: 'pie',name: 'Fordeling stoff/annonser',tooltip: {valueSuffix: "%",},size: 65,animation: false,data: [['Stoff (80%)', 80],{name: 'Annonser (20%)',y: 20,sliced: true,selected: true}]}]});}</script></div></div><footer class="footer nopdf"><div class="wrapper"><footer><span><a href="http://www.polarismedia.no" title="Nettside, Polaris Media">Polaris Media</a></span><a href="http://redaksjonellaarsrapport2017.polarismedia.no/bnetadmin/login.aspx?siteid=11&ReturnUrl=http%3a%2f%2fredaksjonellaarsrapport2017.polarismedia.no%2frapporter-fra-mediehusene%2fpolaris-media-nord-norge%2faltaposten%2f" title="Rediger siden"><i class="icon fa fa-edit"></i></a><div id="BennettSign"><a href="http://www.bnet.no" id="ctl00_ctl09_BennettSign1_Cmslink" title="CMS" target="_blank">CMS</a> :<a href="http://www.bennett.no" id="ctl00_ctl09_BennettSign1_Designlink" title="Webdesign" target="_blank">Webdesign</a> :<a href="http://www.bennett.no" id="ctl00_ctl09_BennettSign1_Weblink" title="Bennett Reklamebyrå AS" target="_blank">Bennett</a></div></footer></div></footer></form><!--[if lte IE 8 ]><script src="/Customers/Default/Scripts/IESpecific/respond.min.js"></script><![endif]--><script src="/Customers/Pome/EditorReport/Scripts/lib/modernizr.custom.js"></script><script type="text/javascript" src="/Customers/pome/EditorReport/Scripts/FileCombiner.axd?folder=~/Customers/pome/EditorReport/Scripts&recycleticks=636571692259504427"></script><script src="/Customers/Default/Scripts/bnet.directedit.min.js" async></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-48731921-3', 'redaksjonellaarsrapport2017.polarismedia.no');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');</script><script src="/Customers/Pome/EditorReport/Scripts/lib/MediaCart.js"></script></body></html>